#1 dockerfile need update

Closed
opened 1 year ago by Ghost · 2 comments
Ghost commented 1 year ago

i have an error while building gint.
issue in gint projet : Lephenixnoir/gint#6
Lephenixnoir say that the dockerfile is outdated

i have an error while building gint.<br/> issue in gint projet : https://gitea.planet-casio.com/Lephenixnoir/gint/issues/6<br/> Lephenixnoir say that the dockerfile is outdated
Ghost changed title from update dockerfile to dockerfile need update 1 year ago
Kirafi commented 1 year ago
Owner

Hello, sorry for late response...

Apparently Lephenixnoir updated git, so I need to update the Dockerfile.

Thank's for use of this project, I try to fix this quickly.

Hello, sorry for late response... Apparently Lephenixnoir updated git, so I need to update the Dockerfile. Thank's for use of this project, I try to fix this quickly.
Kirafi commented 1 year ago
Owner

I finally updated de Dockerfile 😉

I finally updated de Dockerfile :wink:
Kirafi closed this issue 1 year ago
Sign in to join this conversation.
No Label
No Milestone
No Assignees
2 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.